[ERLEDIGT] "Neue Beiträge" geht nicht mehr!?

Habt Ihr Probleme mit dem Forum, dann diskutiert sie hier aus oder fragt um Rat.
Benutzeravatar
Ammaluschi
1. Vogelfänger Altona
...
Beiträge: 4957
Registriert: 13.03.2005, 07:29
Wohnort: Tornesch

Re: "Neue Beiträge" geht nicht mehr!?

Beitrag von Ammaluschi »

Alex hat geschrieben:Ich habe für den Zurück- Button nun eine andere Methode verwandt, die auch Opera Kompatibel ist.
Du bist aber auch ein Fuchs :grin:
Gruß Lutz :wink: :wink:

Der Frosch im Brunnen ahnt nichts von der Weite des Meeres.
Benutzeravatar
Maqua
...
Beiträge: 5338
Registriert: 23.06.2009, 15:24
Wohnort: bei Aachen

Re: "Neue Beiträge" geht nicht mehr!?

Beitrag von Maqua »

Alex hat geschrieben:O.K. ... ich mache dann mal Bestandsaufnahme:
- letzte Beiträge hat sich von allein erledigt
Leider nicht, bekomme wieder nur einen Beitrag angezeigt, warum auch immer? :c
Ich meine nicht die mobile Version und bei mir heißt der Button "Neue Beiträge" und nicht "Letzte Beiträge".
Der Button "Ungelesene Beiträge" funktioniert tadellos, hilft aber nicht wirklich, da ich nicht alles lese.
Werbung geht wieder und auch "Zurück" Button funzt.
Gruss Manni :wink:





______________________________________
Benutzeravatar
Alex
...
Beiträge: 12083
Registriert: 03.09.2004, 19:41
Wohnort: Nähe Kiel
Kontaktdaten:

Re: ERLEDIGT: "Neue Beiträge" geht nicht mehr!?

Beitrag von Alex »

Hmmmm,

also grundsätzlich funktioniert das. :-q:

Das ganze hängt an einem Cookie.
A. Prüfen, ob Du Cookies aktiviert hast, wovon ich mal ausgehe.
B. Mal die Funktion "Alle Cookies des Boards löschen" aufrufen und neu einloggen. Dann sind erst mal alle Beiträge aus der Liste verschwunden, aber anschließend sollte das funktionieren.

Mit was für einem Browser bist Du unterwegs?
Gruß & Petri ALEX

Diejenigen, die gerade darüber jammern,
dass nichts beißt, mögen dies bitte leise tun,
um nicht diejenigen zu stören, die gerade fangen.
Benutzeravatar
han hugo
ewiger rooky
...
Beiträge: 1200
Registriert: 13.11.2006, 16:25
Wohnort: vechta

Re: ERLEDIGT: "Neue Beiträge" geht nicht mehr!?

Beitrag von han hugo »

ja, auch bei mir ist alles wieder "wie gehabt - funktionstüchtig" :wink:
(war der zurück-button vom Internet Explorer; Win XP auf asus Laptop)
wer fängt hat recht!
Benutzeravatar
Fazer
Sucht Meerforelle
...
Beiträge: 2492
Registriert: 01.01.2010, 14:57
Wohnort: Hamburg

Re: ERLEDIGT: "Neue Beiträge" geht nicht mehr!?

Beitrag von Fazer »

Danke Alex, der Zurück-Button läuft wieder (IE 9) :+++:
Gruß
Nico

Ich kann mich dem Wasser nicht entziehen (AdMeeF) Bild
Antworten