AnglerBoard

Einigen Themen kann man einfach nicht entgehen.
Falls Diskussionsbedarf besteht, dann hier!

AnglerBoard

Beitragvon outang » 07.03.2016, 10:58

moin
weiss jemand , ob das nachbarforum down ist ?
seit gestern geht garnichts - zumindest bei mir.
:q:
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Re: AnglerBoard

Beitragvon Cowie » 07.03.2016, 11:54

moin,
bei mir löpt et noch !! :+++:
Liebe Grüße und T. L.


Wolfgang
Benutzeravatar
Cowie
...
...
 
Beiträge: 3855
Registriert: 25.08.2012, 16:00
Wohnort: Bergisches Land

Re: AnglerBoard

Beitragvon Thomas » 07.03.2016, 12:47

Cowie hat geschrieben:moin,
bei mir löpt et noch !! :+++:

Bei mir auch!

Thomas
:wink:
zum fischen geboren, zur Arbeit gezwungen...
https://www.youtube.com/user/SalvelinusSalvelinus
Benutzeravatar
Thomas
...
...
 
Beiträge: 1831
Registriert: 28.10.2004, 07:23
Wohnort: zu selten an der Küste...

Re: AnglerBoard

Beitragvon outang » 07.03.2016, 13:47

nope
Fehler - verbindung unterbrochen
selbst wenn ich über gockel komm statt lesezeichen-
alles andere funzt ganz normal....
merkwürden
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Re: AnglerBoard

Beitragvon Schluchtenjodler » 07.03.2016, 16:48

...vielleicht gesperrt? :lol:
______________________
Angeln ist so herrlich! Man kann eine Angel ins Wasser werfen und wieder rausholen.
Benutzeravatar
Schluchtenjodler
...
...
 
Beiträge: 534
Registriert: 02.08.2011, 18:43
Wohnort: Hörselberg-Hainich

Re: AnglerBoard

Beitragvon outang » 07.03.2016, 19:54

nee-
komme garnicht auf die seite - ladefehler und über google dito.
komisch....
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Re: AnglerBoard

Beitragvon outang » 07.03.2016, 20:18

so-
mit dem ie gehts-
keine ahnung warum das mit mozilla plötzlich nicht mehr klappt.
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Re: AnglerBoard

Beitragvon Thomas » 07.03.2016, 20:26

outang hat geschrieben:so-
mit dem ie gehts-
keine ahnung warum das mit mozilla plötzlich nicht mehr klappt.

Geh mal bei Firefox auf "Help" (bzw. "Hilfe") und click auf "check for updates"

Thomas
:wink:
zum fischen geboren, zur Arbeit gezwungen...
https://www.youtube.com/user/SalvelinusSalvelinus
Benutzeravatar
Thomas
...
...
 
Beiträge: 1831
Registriert: 28.10.2004, 07:23
Wohnort: zu selten an der Küste...

Re: AnglerBoard

Beitragvon Schluchtenjodler » 07.03.2016, 22:50

outang hat geschrieben:so-
mit dem ie gehts-
keine ahnung warum das mit mozilla plötzlich nicht mehr klappt.


Komisch, nur beim Firefox und nur beim AB :q: Hast du schon mal Ccleaner laufen lassen, und die Cookies usw. gelöscht?
______________________
Angeln ist so herrlich! Man kann eine Angel ins Wasser werfen und wieder rausholen.
Benutzeravatar
Schluchtenjodler
...
...
 
Beiträge: 534
Registriert: 02.08.2011, 18:43
Wohnort: Hörselberg-Hainich

Re: AnglerBoard

Beitragvon outang » 08.03.2016, 09:02

moin
besten dank für die tipps
firefox ist up2date und der cleaner hat leider auch nichts gebracht-
problem besteht nach wie vor......
noch jemand ne idee ?
ist zwaaaar nicht sooooo wichtig aber nerven tuts schon.
immer ie nur um ins ab zu kommen ist ja nicht die lösung.
:c
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Re: AnglerBoard

Beitragvon Schluchtenjodler » 08.03.2016, 09:43

______________________
Angeln ist so herrlich! Man kann eine Angel ins Wasser werfen und wieder rausholen.
Benutzeravatar
Schluchtenjodler
...
...
 
Beiträge: 534
Registriert: 02.08.2011, 18:43
Wohnort: Hörselberg-Hainich

Re: AnglerBoard

Beitragvon outang » 08.03.2016, 10:05

moin
hat nichts gebracht :q: :q: :q:
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Re: AnglerBoard

Beitragvon Athlord » 08.03.2016, 12:00

Hallo Lutze,

bitte prüfe mal, ob Adobe Flash bei Dir auf dem neuesten Stand ist.
Bei mir hat ein Adobe Flash Update mal zu genau dem Verhalten geführt.

TL und :wink:
Jürgen
Ich danke allen, die nichts zur Sache beizutragen hatten und trotzdem geschwiegen haben!
Benutzeravatar
Athlord
...
...
 
Beiträge: 455
Registriert: 18.05.2015, 15:09
Wohnort: Irgendwo... in D

Re: AnglerBoard

Beitragvon Lutz » 08.03.2016, 12:16

Also ich kam da rein, nachdem mir mein Nick wieder eingefallen war,
war dort bestimmt 5-6 Jahre nicht mehr,
mit Explorer und mit Modzilla
Optimismus ist ein Mangel an Information // H.Müller deutscher Dramaturg und Fliegenfischer
Benutzeravatar
Lutz
...
...
 
Beiträge: 809
Registriert: 21.09.2011, 10:02
Wohnort: Hemmingen-Hiddestorf

Re: AnglerBoard

Beitragvon outang » 08.03.2016, 12:39

moinsen-
@jürgen
adobe ist auf neuestem stand
@namensvetter
und ich komme nicht auf die seite - seiten ladefehler
komme garnicht erst dazu irgendetwas einzugeben
man kann ja dort im ab auch ohne anmeldung mitlesen.
aber -
mein g data cbe wachhund ist abgelaufen und das muss ich nochmal checken
https://support.mozilla.org/de/kb/Firef ... amme-schon

neue computerbild besorgen und checken-
sonst fällt mir nix mehr ein.
könnte aber damit zusammenhängen, da das prob anfing als g data mit der meldung kam .
werde melden was geht oder nicht.
wissen ist das einzige gut was sich vermehrt - wenn man es teilt .
Benutzeravatar
outang
...
...
 
Beiträge: 344
Registriert: 31.10.2015, 20:27
Wohnort: Eimsbush

Nächste

Zurück zu Offtopic und trotzdem diskussionswürdig!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste